» Ubuntu » 软件包

Error

two or more packages specified (haskell-load-env disco)