» Ubuntu » 软件包

Error

two or more packages specified (gcc-m68hc1x precise)