» Ubuntu » 软件包

Error

two or more packages specified (gdc-4.4 precise)