» Ubuntu » 软件包

Error

two or more packages specified (make-dfsg precise)