» Ubuntu » 软件包

Error

two or more packages specified (geronimo-osgi-support precise)