» Ubuntu » 软件包

Error

two or more packages specified (netty3.1 precise)