» Ubuntu » 软件包

Error

two or more packages specified (libmp3lame-ocaml-dev trusty)