» Ubuntu » 套件

Error

two or more packages specified (gcc-6-multilib-arm-linux-gnueabihf cosmic-updates)