» Ubuntu » 套件

Error

two or more packages specified (lib32gcc1-mips64el-cross cosmic-updates)