» Ubuntu » 套件

Error

two or more packages specified (lib32gcc1-dbg-mips64-cross cosmic)