» Ubuntu » 套件

Error

two or more packages specified (lib32stdc++6-6-dbg-mips64-cross cosmic)