» Ubuntu » 套件

Error

two or more packages specified (lib64stdc++-6-dev-mipsel-cross cosmic)