» Ubuntu » 套件

Error

two or more packages specified (lib64ubsan0-dbg-powerpc-cross cosmic)