» Ubuntu » 套件

Error

two or more packages specified (libgphobos71-dbg-x32-cross cosmic)