» Ubuntu » 套件

Error

two or more packages specified (libn32stdc++6-8-dbg-mips64el-cross cosmic)