» Ubuntu » 套件

Error

two or more packages specified (libqt5qml5 cosmic)