» Ubuntu » 套件

Error

two or more packages specified (libvisp-me-dev cosmic)