» Ubuntu » 套件

Error

two or more packages specified (liblua5.3-0 cosmic)