» Ubuntu » 套件

Error

two or more packages specified (libstdc++6-armel-cross disco-updates)