» Ubuntu » 套件

Error

two or more packages specified (libtomcat9-java disco-updates)