» Ubuntu » 套件

Error

two or more packages specified (libjersey1-core-java disco)