» Ubuntu » 套件

Error

two or more packages specified (libbpp-qt-dev disco)