» Ubuntu » 套件

Error

two or more packages specified (libc6-dev-powerpc-cross disco)