» Ubuntu » 套件

Error

two or more packages specified (liblog4j-extras1.2-java disco)