» Ubuntu » 套件

Error

two or more packages specified (openjdk-6-demo precise-updates)