» Ubuntu » 套件

Error

two or more packages specified (jenkins-slave precise-updates)