» Ubuntu » 套件

Error

two or more packages specified (kdesdk-scripts precise-updates)