» Ubuntu » 套件

Error

two or more packages specified (zenity-common precise-updates)