» Ubuntu » 套件

Error

two or more packages specified (libgmime2.6-cil precise)