» Ubuntu » 套件

Error

two or more packages specified (libmono-npgsql4.0-cil precise)