» Ubuntu » 套件

Error

two or more packages specified (libmono-system-identitymodel-selectors4.0-cil precise)