» Ubuntu » 套件

Error

two or more packages specified (firebird2.5-super precise)