» Ubuntu » 套件

Error

two or more packages specified (postgresql-9.1-slony1-2 precise)