» Ubuntu » 套件

Error

two or more packages specified (firewire-core-modules-3.2.0-23-generic-di precise)