» Ubuntu » 套件

Error

two or more packages specified (libghc-blaze-builder-conduit-dev precise)