» Ubuntu » 套件

Error

two or more packages specified (libbiniou-ocaml-dev precise)