» Ubuntu » 套件

Error

two or more packages specified (libbarby-ruby1.8 precise)