» Ubuntu » 套件

Error

two or more packages specified (libcommons-openpgp-java-doc precise)