» Ubuntu » 套件

Error

two or more packages specified (libghc-hdbc-dev-2.3.1.1-95f19 precise)