» Ubuntu » 套件

Error

two or more packages specified (libhfgcc1-dbg-armel-cross precise)