» Ubuntu » 套件

Error

two or more packages specified (libjenkins-trilead-ssh2-java precise)