» Ubuntu » 套件

Error

two or more packages specified (libjruby-joni-java precise)