» Ubuntu » 套件

Error

two or more packages specified (libkitware-mummy-runtime1.0-cil precise)