» Ubuntu » 套件

Error

two or more packages specified (liblocale-ruby1.8 precise)