» Ubuntu » 套件

Error

two or more packages specified (liblwjgl-java-jni precise)