» Ubuntu » 套件

Error

two or more packages specified (libmono-debugger-soft4.0-cil precise)