» Ubuntu » 套件

Error

two or more packages specified (libnet-scp-ruby1.8 precise)