» Ubuntu » 套件

Error

two or more packages specified (libnm-glib-vpn1 precise)