» Ubuntu » 套件

Error

two or more packages specified (libopencv-core2.3 precise)