» Ubuntu » 套件

Error

two or more packages specified (libv8-dbg precise)